Клуб Видео

Не слышно звука ни в видео ни в аудио

29 мая 2010, 19:15

 Закачал несколько однотипных файлов MP3. Два первых закачались нормально, а на трех остальных  ничего не слышно. Для сравнение закачал  видео файл. Та же история : видео идет, а зрука не слышно.  В чем дело не понятно.                               Закачки здесь :

http://video.yandex.ru/users/greywolfff/view/6/

 

22 комментария
Подписаться на комментарии к посту
Удалённый пользователь
29 мая 2010, 19:34
та же история с утра ни аудио, ни видео
из вновь закачанных не звучат :-$
Похоже, очередной глюк! Я у других в ленте новое глянула, - та же история! :-(
ТАКАЯ ЖЕ ЛАЖА И ЧТО ДЕЛАТЬ:-$
Фиг его знает! :-( Ждать придется...
Удалённый пользователь
29 мая 2010, 21:53
:-$
Удалённый пользователь
29 мая 2010, 21:27
фуууууууууууууууууу
ни одного ответа от модеров:-$
Удалённый пользователь
29 мая 2010, 21:52
да, с утра моё обращение висит B-)
Удалённый пользователь
29 мая 2010, 21:55
:-(
Вчера закачал ничего нет , думаю не получилось , сегодня перезагрузил таже история ! Зашел сюда и понял не я один такой ! На верное готовят к ОПЛАТЕ  за услуги !
Удалённый пользователь
30 мая 2010, 15:27
очень может быть...
Удалённый пользователь
29 мая 2010, 21:26
нет звука!!!!!!!!!!!!!!!!!!
Тоже самое. Звука нет,видео или не идёт вообще или тянется еле-еле.
Светочка, а что мешает на Ютубе залить? Там проблемы тоже бывают, но согласись, не так часто.... А здесь уже становится традицией)))))
Так я в клуб с Ютуба и заливала... Только мне тут плеер больше нравится.
Ничего себе... ты меня ошарашила!!!
Та же хрень ...
Удалённый пользователь
30 мая 2010, 11:46
И у меня.
Да, есть технические проблемы. Исправляем. Извините.
bи как долго ждать.....................
И у меня то же самое :(((( А так надо...
у меня тоже нет звука на ролике(