Клуб Видео

Видео не запускается после обработки

29 мая 2010, 23:07

После обработки файл видео грузится, есть заставка, но поток не запускается. При прокрутке все кадры есть. Загружал в двух форматах - fla и div-x. В чем причина?

15 комментариев
Подписаться на комментарии к посту
О каком видео идет речь?
Видео запускается, просто в нем нет звука.
Технические проблемы. Извините.
Вообщета и видео не запускается - черный экран и все !
Не ну конечно можно посчитать за запуск - две движущиеся линии (белую и желтую) , но чета явно не то ! )))
http://video.yandex.ru/users/djotto777/view/705
Идет линька. Видеомонстры превращаются в белых и пушистых.
та же самая проблема у меня, сегодня пытался загрузить видео, после загрузки ничего не показывет, а прокрутка показывает все кадры, тестовое видео вот
http://video.yandex.ru/users/wboldt/view/17/#hq
отмечу, что это видео с фотика в формате avchd lite, причем ранее уже загружал ролики м него без проблем, например http://video.yandex.ru/users/wboldt/view/9/#hq
ДА ЛЮБОЙ ФОРМАТ НЕ КАЖЕТ...>:-)
sveta-prilukskaja
30 мая 2010, 13:14
Таже проблема http://video.yandex.ru/users/sveta-prilukskaja/view/3/  А вот те, что 2 днями раньше  (  http://sveta-prilukskaja.ya.ru/  ) - нормально работают. Я думала только у меня такое из-за качества (кассета 94 года посыпалась уже еле отцифровала да ещё и сжала в авишку)
да что ж это с яндексом творится?!

с каждым днём чудеса прибавляются всё больше и гуще(

грузилось видео более двух часов(против 30 минут на YouTube), потом до
утра встряло мёртво в обработке...

а теперь, после такой головоморочки - вместо видео стоит в запущенном
плеере статичная картинка - первый кадр.
и ни обновление, ни попытка просмотреть через любой браузер, НИЧЕГО не
дают .

так пошла сюда, в клуб, а тут вон оно что...

сюрприз за сюрпризом от ненавзчивого яндекс-сервиса!

и - полное "молчание ягнят", т.е. модеров и спецов ресурса, в ответ на
столько обращений....

похоже, тут на всех пользователей своих плевать с колокольни хотели.

"стоячее" видео, загрузка которого только лишь отобрала уйму времени
впустую и задала нервотрёпки,  здесь:
http://video.yandex.ru/users/leksiya83/view/46/http://video.yandex.ru/users/leksiya83/view/46/

там в описании и в комментах есть ссылка на ТОТ ЖЕ ролик на YouTube.


кто-то из админов этого клуба хоть читает здесь?!..

да сделайте же что-нибудь!!! 
уже сутки прошло подвижэек ни каких[:]|||||||||[:]сами будем петь:-$
Я тоже обнаружил такую проблему. Вчера и сегодня загружал в свои коллекции классики фильмы, и вдруг сейчас обнаружил что оно не работает. Плохо что изначальные уже удалил с компьютера, придётся всё опять скачивать, а там только один фильм полтора гика.
Надо только догадываться , что сейчас бесплатно ?
Та же проблема http://video.yandex.ru/users/sudachok65/view/682/
Мне просто интересно , будет ли сия проблема исправлена ? Или удалить и по-новой загрузить ? Если по-новой , не получится ли снова-здорово?
Пробовал по-новой, бесполезно...
arsen2010artem
30 мая 2010, 16:20
аналогично не пашет видео после обработки, кто нибудь решит эту проблему?