Блог API Яндекс.Карт

Ключи для работы с API Яндекс.Карт версий 1.х больше не нужны

31 октября 2014, 13:40

Мы отключили обязательные ключи для старых версий API 1.х. Теперь, если вы используете версию API 1.x, указывать ключ в ссылке подключения не обязательно.

Менять ссылку, удаляя из нее ключ, тоже не требуется — API будет работать со старыми ключами. 

Форма получения нового ключа больше не доступна.