У меня подбор параметра в экселе не находит решения. Можно что-то с этим поделать?

Анонимный вопрос
  · 2,5 K
tDots.ru4,6K
Мы смотрим на бизнес через цифры и знаем, как получить максимум пользы.   · tdots.ru

Попробуйте немного поменять настройки поиска. "Файл" - "Параметры" - "Формулы". Увеличьте предельное число итераций и уменьшите точность. Возможно, это поможет.

А может дело в том, что решения нет. Еще раз проверьте ваши формулы.

image.png
Комментировать ответ…
Вы знаете ответ на этот вопрос?
Поделитесь своим опытом и знаниями
Войти и ответить на вопрос
Читайте также

Как в Excel установить границы листа?

Добрый день. В программе эксель несложно установить границы листа. Наглядно с картинками и видео можете посмотреть здесь: Компьютеры.программы.мир.рус/kompyutery-i-programmy/6274-kak-v-excel-ustanovit-granicy-lista.html

Теперь рассмотрим последовательность действий при решении данной задачи:

1) Открываете нужный лист в программе эксель;

2) Заходите во вкладку "Вид" и нажимаете на иконку "Разметка страницы";

3) Затем переходите во вкладку "Разметка страницы" и находите иконку "Поля".

16 апреля  · 45,2 K
Прочитать ещё 2 ответа

Не могу понять, почему в Excel вместо числа появляется дата? Как это исправить?

Кликните правой кнопкой мыши на ячейку, в которой выполняется перевод в дату и выберите "Формат ячеек". В появившемся окне выбирайте или "числовой", или "общий".

18 марта 2019  · 40,3 K
Прочитать ещё 4 ответа

Можно ли открыть два файла Excel одновременно в двух разных окнах?

tDots.ru4,6K
Мы смотрим на бизнес через цифры и знаем, как получить максимум пользы.   · tdots.ru

В Excel 2010: Кликните по ярлыку Excel, которым запускаете программу, удерживая клавишу Shift. Программа откроется в новом окне. Далее выбираете "Файл" - "Открыть" и ищете нужный файл.

В Excel 2013 и новее файлы сразу открываются в новых окнах.

7 мая 2019  · 71,1 K
Прочитать ещё 5 ответов

Как проверить, есть ли значение в списке или таблице Excel?

tDots.ru4,6K
Мы смотрим на бизнес через цифры и знаем, как получить максимум пользы.   · tdots.ru

Формула ПОИСКПОЗ(B1;A1:A5;0) вернет число, если значение в ячейке B1 есть в диапазоне A1:A5. Если его там нет, то вернется ошибка #Н/Д.

Чтобы получать не число и ошибку, а какой-то текст, используйте связку с функцией ЕСЛИ:

=ЕСЛИ(ЕНД(ПОИСКПОЗ(B1;A1:A5;0));"Нет в списке";"Есть в списке")

10 декабря 2018  · 18,9 K
Прочитать ещё 1 ответ

Как в Microsoft Excel посчитать количество ячеек с определенным значением?

Лучший ответ на 99.9% вопросов: "Поисковик в помощь".

Для подсчета количества ячеек с определенным значением надо воспользоваться командой, которую надо разместить в любую свободную ячейку.

=СЧЁТЕСЛИ(A1:С8;"значение")

A1:С8 - нужный диапазон (у меня написан произвольный),

а в кавычках необходимо указать искомое значение.

29 июня 2018  · 91,8 K
Прочитать ещё 3 ответа