Требования к устройству

Внимание. Лончер не адаптирован для использования на планшетах и в головных устройствах автомобилей. На этих устройствах неверно отображается интерфейс, также возможны нестабильная работа и перезапуски Лончера.

Для установки и использования Лончера ваш смартфон должен отвечать следующим требованиям:

Версия Android5.0 Lollipop или более поздняя версия
Свободное место17 МБ

Некоторые производители используют в своих смартфонах не оригинальную, а модифицированную версию Android. Работа всех функций приложения на таких устройствах не гарантируется. Кроме того, из-за технических особенностей ряд смартфонов полностью несовместим с Лончером.

Посмотреть список несовместимых смартфонов

Asus ZenFone 4

Asus ZenFone 5 / Asus ZenFone 5 LTE

Asus ZenFone 6

Asus Fonepad Note 6

Asus ZenFone C

Xiaomi Mi4i