Личный кабинет

Задание#T25905

Определите, что будет напечатано в результате работы следующей программы. Текст программы приведен на трех языках программирования.
алг
нач
   цел s, k
   s:=0,
   нц для k от 1 до 11
      s:=s+12
   кц
   вывод s
кон
Показать ответ
Это задание решали 154 раза. С ним справились 17% пользователей.

Рекомендованные задания

Для составления персональной подборки решено недостаточно заданий.
Повышайте свой балл на экзамене!
Решать задания
0 баллов сегодня
дней без пропуска

0
пт
0
сб
0
вс
0
пн
0
вт
0
ср
0
чт