Задание#T5719

Определите, что будет напечатано в результате работы следующей программы. Текст программы приведён на пяти языках программирования.
алг
нач
  цел y,i
  y := 5
  нц для i от 1 до 3
    y := y + 5 * i
  кц
  вывод y
кон
Показать разбор и ответ
Это задание составили эксперты «СтатГрада» для Яндекса
3К попыток решения40% решили верно
Яндекс.Репетитор пришёл на смену сервису Яндекс.ЕГЭ, и мы активно собираем отзывы пользователей. Пожалуйста, пишите нам через форму обратной связи.