Задание#T5759

Определите, что будет напечатано в результате работы следующей программы. Текст программы приведён на пяти языках программирования.
алг
нач
  цел  s, k
  s := 0
  нц для k от 3 до 9
    s := s + 9
  кц
  вывод s 
кон
Показать разбор и ответ
Это задание составили эксперты «СтатГрада» для Яндекса
2К попыток решения50% решили верно
Яндекс.Репетитор пришёл на смену сервису Яндекс.ЕГЭ, и мы активно собираем отзывы пользователей. Пожалуйста, пишите нам через форму обратной связи.