Знатоки теперь на Кью! Присоединяйтесь к новому сервису ЯндексаПерейти

Как подсчитать количество ячеек в Экселе со значением больше 0?

Интересный вопрос
Лучший ответ

количество ячеек в диапазоне считаем функцией СЧЁТЕСЛИ

Если ячейки записаны в диапазоне A15:A18 то количество ячеек с положительными числами можно подсчитать по формуле

=СЧЁТЕСЛИ(A15:A18;">0")

диапазон указываете свой.

1
Написать комментарий

0/140Ответ не может быть меньше 140 символов