Клуб Фоток

Массовый загрузчик - массовый отказ?

1 мая 2008, 10:37
Все это время стоял плагин 0.9.10.0 версии - и претензий не было. Внезависимости от скорости соединения- загружал. Надежно. Единственно что - не передавал экзив. Поэтому пришлось обновиться до текущей версии. Теперь же- массовый загрузчик не работает вообще. При этом неважно, пытаюсь ли я загрузить через ИЕ- или же через файрфокс. Это сделано как-то специально? О.о
7 комментариев
Подписаться на комментарии к посту
Комментарий удалён
днем ответить не мог, переустанавливал Висту стоит Касперский. Вечером был 7ой версии (крайний релиз). Сейчас- 8 бета. При выключенном- все работает прекрасно. Стоит включить- не передает. Сейчас опытным путем (отключая один модуль за другим) пытаюсь понять что именно тупит
Budnyatsky Michel
2 мая 2008, 00:55
Бинго! Я так и думал. Сразу скажу, бага известна и записана у ЛК, фикс этой баги будет прдставлен лишь к выходу Maintenance Pack 1 для Kaspersky AV/IS 2009. Хотя, если у вас лицензионный ключ, то рекомендую обратиться в ТП ЛК, чтобы ускорить процесс исправления (чем больше образений, тем больше приоритет у баги). P.S. 29 апреля вышел технический релиз Kaspersky AV/IS 2009, сборка 8.0.0.357, настоятельно рекомендую обновиться именно до нее. Скачать ее можно тут: http://downloads1.kaspersky-labs.com/devbuilds/TR/
вот-вот) именно ее-то я и скачал, этим вечером и нифига :) но ничего, будем осваивать хотел бы все же узнать - для себя- какой именно модуль держит
Budnyatsky Michel
2 мая 2008, 01:06
Сразу скажу — фаерволл.
Ой, кстати, я где можно посомтреть установленную версию загрузчика? Где посмотреть самую свежую? При попытки использовтаь старую версию, она предложит обновиться?
Все возможно что это временный глюк , такое бывает(к несчастью) но потом как правело проходит:)
Прочитайте, пожалуйста, правила и напишите подробное описание проблемы с указанием версий используемого программного обеспечения в Службу поддержки.