Клуб API Карт

Можно ли версии 2.x использовать события 1.x?

C8
20 июня 2012, 12:21

Там ведь не мало нужных событий, например мне необходимо  DragSrart ?

2 комментария
Подписаться на комментарии к посту

Конечно же нельзя

Вам нужно событие начала драга именно подользователем?

 

actionstart