Клуб API Карт

перестали работать карты

d.andrushchenko
14 мая 2013, 12:15

сегодня перестали работать карты (точнее работают но с ошибками)

что-то с пакетами сделали? версия? 

консоль:

Failed to load resource http://vec04.maps.yandex.net/tiles?l=map&v=2.44.0&x=603&y=345&z=10&lang=ru_RU
Failed to load resource http://vec03.maps.yandex.net/tiles?l=map&v=2.44.0&x=603&y=344&z=10&lang=ru_RU
Failed to load resource http://vec03.maps.yandex.net/tiles?l=map&v=2.44.0&x=603&y=346&z=10&lang=ru_RU
Failed to load resource http://vec03.maps.yandex.net/tiles?l=map&v=2.44.0&x=603&y=348&z=10&lang=ru_RU
Failed to load resource http://vec04.maps.yandex.net/tiles?l=map&v=2.44.0&x=603&y=347&z=10&lang=ru_RU
  1. GET http://vec04.maps.yandex.net/tiles?l=map&v=2.44.0&x=9581&y=5539&z=14&lang=ru_RU combine.xml:1
  1. GET http://vec03.maps.yandex.net/tiles?l=map&v=2.44.0&x=9579&y=5538&z=14&lang=ru_RU combine.xml:1
  1. GET http://vec02.maps.yandex.net/tiles?l=map&v=2.44.0&x=9582&y=5539&z=14&lang=ru_RU combine.xml:1
  1. GET http://vec01.maps.yandex.net/tiles?l=map&v=2.44.0&x=9580&y=5538&z=14&lang=ru_RU combine.xml:1
  1. GET http://vec04.maps.yandex.net/tiles?l=map&v=2.44.0&x=9583&y=5539&z=14&lang=ru_RU combine.xml:1




10 комментариев
Подписаться на комментарии к посту
d.andrushchenko
14 мая 2013, 12:16

подключение 

при приближении карты - карта не детализируется - остаются серые области 

до этого все работало как часы

ablyalim.saliev
14 мая 2013, 12:44

Судя по всему проблема не в API, карты не работают на самом сервисе http://maps.yandex.ua.

это не ошибки АПИ, это тайлы не отдаются, видимо временная проблема
Скажите свой ip-адрес, пожалуйста

у меня такое же с картами(

сегодня глючат слои

Скажите свой ip

убрал ип

Спасибо.
Проблема прямо сейчас наблюдается? Если нет, уточните, примерно в какое время наблюдалась.

нет, сейчас вроде все. Глюки бли с утра и где-то к обеду.

а как это вам поможет, у моих знакомых также глюки с картой "Схема"