Клуб API Карт

Plugin for WordPress

daur491
26 августа 2013, 08:39

Добрый день.

Уважаемые разработчики, просьба к вам обновить плагин для WordPress который на текущий момент не поддерживает карты 2.0 и последний раз обновлялся 2 года назад.

 

С Уважением, Даурен.

1 комментарий
Подписаться на комментарии к посту

Возможно лучше написать разработчику модуля