Клуб API Карт

IE 6.0

Пост в архиве.
maxindahouze
14 августа 2009, 10:55
Вроде как объявлена поддержка Microsoft Internet Explorer 6.x; http://api.yandex.ru/maps/jsapi/ Но в этом браузере карты не работают. Проверить можно на примерах.