Клуб API Карт

Ищу помошника сменить АПИ 1.1 на 2.1

zxbsdnet
28 ноября 2015, 19:57

Есть калькулятор такси. В нем используется Яндекс api 1.1, для работы калькулятора на мобильных устройствах требуется Api 2.1 


Нужен человек который сможет сменить версию апи. Калькулятор лежит тут. taxibaza.ru


Ну и все должно работать как работало. Просто сменить версию.


Смену затеял из за того что в мобильном не работает версия 1.1. 

Пишите цену и прочее на zxbsdnet@yandex.ru

2 комментария
Подписаться на комментарии к посту

"Куда едим"

=)

вот так и живем ((