Клуб API Карт

1 комментарий
Подписаться на комментарии к посту
Для работы с бесплатными версиями API 1.x, 2.0 и 2.1 ключи не нужны. Если вы получили ошибку «Неправильный ключ» при использовании бесплатной версии API, просто уберите из ссылки подключения ключ и продолжайте использование API.