Клуб API Карт

Zh Yandexmap для Joomla, подправьте, что поддерживаются версии joomla 2.5 и 3.x

zhukdl
1 марта 2016, 14:04

Добрый день.
Пользователи моего компонента обратили внимание, что в списке модулей https://tech.yandex.ru/maps/jsapi/ указаны старые версии joomla, и то, что поддерживается 3-я версия не указано.
Я вроде бы уже у вас просил, но, на всякий случай, еще раз прошу.

Подправьте, что поддерживаемые версии 2.5 и 3.x.